Actualizacion de porto Rompio la web

Hola, Al actualizar porto se rompió la web.

Ha habido un error crítico en esta web. Por favor, comprueba la bandeja de entrada del correo electrónico del administrador de tu sitio para obtener instrucciones.

Y esto me llegó al mail:
Cuando busques ayuda para este problema, es posible que se te pida la siguiente información:
WordPress versión 6.1.1
Tema activo: Porto (versión 6.5.2)
Plugin actual: (versión )
PHP versión 7.4.32

Detalles del error

Se ha producido un error del tipo E_COMPILE_ERROR en la línea 302 del archivo /home/u760464700/domains/[DOMINIOWEB.com.ar/public_html/wp-content/themes/portoV652/inc/admin/theme_options.php]

Mensaje de error: require_once(): Failed opening required ‘/home/u760464700/domains/DOMINIOWEB.com.ar/public_html/wp-content/plugins/porto-functionality/builders/elements/type/init.php’ (include_path=’.:/opt/alt/php74/usr/share/pear’)

Hola @Felix_Marquez :wave:t2:

Te sugiero mantener una versión anterior del tema mientras cargamos la versión mas reciente para que puedas volver a testearlo.